
<!DOCTYPE html>
<html lang="pt-br" dir="ltr"
	  class='com_content view-article itemid-160 j36 mm-hover'>

<head>
		<base href="http://www.folhadoms.com.br/index.php/dourados/71933-radares-comecam-a-multar-a-partir-de-hoje-em-dourados" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="rights" content="© Folha do MS" />
	<meta name="author" content="Folha do MS" />
	<title>Radares começam a multar a partir de hoje em Dourados</title>
	<link href="http://www.folhadoms.com.br/index.php/component/search/?Itemid=160&amp;catid=19&amp;id=71933&amp;format=opensearch" rel="search" title="Pesquisar Folha do MS" type="application/opensearchdescription+xml" />
	<link href="/templates/ja_magz_ii/local/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_magz_ii/local/css/legacy-grid.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/t3/base-bs3/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_magz_ii/local/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_magz_ii/local/css/megamenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_magz_ii/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_magz_ii/fonts/ionicons/css/ionicons.min.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=PT+Serif:400,700" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_magz_ii/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_magz_ii/local/css/layouts/docs.css" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
	<script src="/templates/ja_magz_ii/js/jquery.cookie.js" type="text/javascript"></script>
	<script src="/templates/ja_magz_ii/js/script.js" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>
	<meta property="og:type" content="article" />
<link rel="image_src" content="http://www.folhadoms.com.br/images/2016/Aferiao-Radar.jpg" />
<meta property="og:image" content="http://www.folhadoms.com.br/images/2016/Aferiao-Radar.jpg" />

	

<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7167023402480681",
    enable_page_level_ads: true
  });
</script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-548fde827970ba6d" async="async"></script>
</head>

<body class="cat-purple">

<div class="t3-wrapper search-close"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
<!-- HEADER -->
<header id="t3-header" class="t3-header wrap">
	<div class="container">
		<div class="row">
							
			<!-- LOGO -->
			<div class="col-xs-12 col-md-4 logo">
				<div class="logo-image logo-control">
					<a href="/" title="Folha do MS">
																				<img class="logo-img" src="/images/joomlart/cat-purple/logo.png" alt="Folha do MS" />
																																	<img class="logo-img-sm" src="/images/joomlart/cat-purple/logo-small.png" alt="Folha do MS" />
																			<span>Folha do MS</span>
					</a>
					<small class="site-slogan"></small>
				</div>
			</div>
			<!-- //LOGO -->

							<div class="headright">
											<!-- HEAD SEARCH -->
						<div class="head-search ">
							<i class="fa fa-search"></i>
							<div class="search search-full">
	<form action="/index.php/dourados" method="post" class="form-inline form-search">
		<label for="mod-search-searchword" class="element-invisible">Pesquisar...</label> <input name="searchword" autocomplete="off" id="mod-search-searchword" maxlength="200"  class="form-control search-query" type="search" size="0" placeholder="Pesquisar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="160" />
	</form>
</div>

						</div>
						<!-- //HEAD SEARCH -->
										
										
									</div>
			
		</div>
	</div>
</header>
<!-- //HEADER -->

  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		
			
		</div>

		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu animate slide"  data-duration="400" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class="" href="/index.php"   data-target="#">Início </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="174" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="#"   data-target="#" data-toggle="dropdown">Notícias<em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="103" data-level="2">
<a itemprop='url' class="" href="/index.php/noticias/mundo"   data-target="#">Mundo </a>

</li>
<li itemprop='name'  data-id="136" data-level="2">
<a itemprop='url' class="" href="/index.php/noticias/educacao"   data-target="#">Educação </a>

</li>
<li itemprop='name'  data-id="104" data-level="2">
<a itemprop='url' class="" href="/index.php/noticias/politica"   data-target="#">Política </a>

</li>
<li itemprop='name'  data-id="102" data-level="2">
<a itemprop='url' class="" href="/index.php/noticias/economia"   data-target="#">Economia </a>

</li>
<li itemprop='name'  data-id="141" data-level="2">
<a itemprop='url' class="" href="/index.php/noticias/justica"   data-target="#">Justiça </a>

</li>
<li itemprop='name'  data-id="161" data-level="2">
<a itemprop='url' class="" href="/index.php/noticias/previdencia"   data-target="#">Previdência </a>

</li>
<li itemprop='name'  data-id="162" data-level="2">
<a itemprop='url' class="" href="/index.php/noticias/municipios"   data-target="#">Municípios </a>

</li>
<li itemprop='name'  data-id="165" data-level="2">
<a itemprop='url' class="" href="/index.php/noticias/rural"   data-target="#">Rural </a>

</li>
<li itemprop='name'  data-id="166" data-level="2">
<a itemprop='url' class="" href="/index.php/noticias/saude"   data-target="#">Saúde </a>

</li>
<li itemprop='name'  data-id="167" data-level="2">
<a itemprop='url' class="" href="/index.php/noticias/estado"   data-target="#">Estado </a>

</li>
<li itemprop='name'  data-id="168" data-level="2">
<a itemprop='url' class="" href="/index.php/noticias/geral"   data-target="#">Geral </a>

</li>
<li itemprop='name'  data-id="180" data-level="2">
<a itemprop='url' class="" href="/index.php/noticias/videos"   data-target="#">Vídeos </a>

</li>
<li itemprop='name'  data-id="140" data-level="2">
<a itemprop='url' class="" href="/index.php/noticias/tecnologia"   data-target="#">Tecnologia </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="175" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="#"   data-target="#" data-toggle="dropdown">Entretenimento<em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="172" data-level="2">
<a itemprop='url' class="" href="/index.php/entretenimento/curiosidades"   data-target="#">Curiosidades </a>

</li>
<li itemprop='name'  data-id="159" data-level="2">
<a itemprop='url' class="" href="/index.php/entretenimento/lazer"   data-target="#">Lazer </a>

</li>
<li itemprop='name'  data-id="138" data-level="2">
<a itemprop='url' class="" href="/index.php/entretenimento/emprego"   data-target="#">Emprego </a>

</li>
<li itemprop='name'  data-id="137" data-level="2">
<a itemprop='url' class="" href="/index.php/entretenimento/cultura"   data-target="#">Cultura </a>

</li>
<li itemprop='name'  data-id="163" data-level="2">
<a itemprop='url' class="" href="/index.php/entretenimento/personalidade"   data-target="#">Personalidade </a>

</li>
<li itemprop='name'  data-id="139" data-level="2">
<a itemprop='url' class="" href="/index.php/entretenimento/eventos"   data-target="#">Eventos </a>

</li>
<li itemprop='name'  data-id="170" data-level="2">
<a itemprop='url' class="" href="/index.php/entretenimento/concursos"   data-target="#">Concursos </a>

</li>
<li itemprop='name'  data-id="171" data-level="2">
<a itemprop='url' class="" href="/index.php/entretenimento/culinaria"   data-target="#">Culinária </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="135" data-level="1">
<a itemprop='url' class="" href="/index.php/esporte"   data-target="#">Esporte </a>

</li>
<li itemprop='name'  data-id="164" data-level="1">
<a itemprop='url' class="" href="/index.php/policia"   data-target="#">Polícia </a>

</li>
<li itemprop='name' class="current active" data-id="160" data-level="1">
<a itemprop='url' class="" href="/index.php/dourados"   data-target="#">Dourados </a>

</li>
<li itemprop='name'  data-id="181" data-level="1">
<a itemprop='url' class="" href="/index.php/eventos"   data-target="#">Eventos </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="177" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="#"   data-target="#" data-toggle="dropdown">Sobre a Folha<em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="176" data-level="2">
<a itemprop='url' class="" href="/index.php/sobre-a-folha/entre-em-contato"   data-target="#">Entre em Contato </a>

</li>
<li itemprop='name'  data-id="178" data-level="2">
<a itemprop='url' class="" href="/index.php/sobre-a-folha/expediente"   data-target="#">Expediente </a>

</li>
<li itemprop='name'  data-id="179" data-level="2">
<a itemprop='url' class="" href="/index.php/sobre-a-folha/anuncie"   data-target="#">Anuncie </a>

</li>
<li itemprop='name'  data-id="182" data-level="2">
<a itemprop='url' class="" href="/index.php/sobre-a-folha/anuncie-2"   data-target="#">Localização </a>

</li>
<li itemprop='name'  data-id="183" data-level="2">
<a itemprop='url' class="" href="http://www.folhadoms.com.br/webmail" target="_blank"   data-target="#">Webmail</a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>

		</div>

	</div>
</nav>
<!-- //MAIN NAVIGATION -->

<script>
	(function ($){
		var maps = [{"id":"136","class":"cat-green"},{"id":"104","class":"cat-red"},{"id":"102","class":"cat-red"},{"id":"140","class":"cat-orange"},{"id":"159","class":"cat-orange"},{"id":"138","class":"cat-blue"},{"id":"137","class":"cat-green"},{"id":"139","class":"cat-purple"},{"id":"135","class":"cat-green"},{"id":"164","class":"cat-red"},{"id":"160","class":"cat-purple"},{"id":"181","class":"cat-blue"}];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<!-- //MAIN NAVIGATION -->

  


  

<div id="t3-mainbody" class="container t3-mainbody">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12">
						

<div class="item-page clearfix">


<!-- Article -->
<article class="article" itemscope itemtype="http://schema.org/Article"><div style="position: absolute; top: 0px; left: -3343px;"> The current Bet365 opening offer for new customers is market-leading <a href="http://abonuscode.co.uk/">bet365 mobile app</a> You can get a free bet right now when you open an account.</div>	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
	<meta itemprop="inLanguage" content="pt-BR" />

	    <meta content="2016-12-22T07:48:54-03:00" itemprop="dateModified">
  
  
    <span itemprop="author" style="display: none;">
    <span itemprop="name">Folha do MS</span>
    <span itemtype="https://schema.org/Organization" itemscope="" itemprop="publisher" style="display: none;">
      <span itemtype="https://schema.org/ImageObject" itemscope="" itemprop="logo">
        <img itemprop="url" alt="logo" src="http://www.folhadoms.com.br//templates/ja_magz_ii/images/logo.png">
        <meta content="auto" itemprop="width">
        <meta content="auto" itemprop="height">
      </span>
      <meta content="Folha do MS" itemprop="name">
    </span>
  </span>
  <!-- Aside -->
<aside class="article-aside clearfix">
    	<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Detalhes							</dt>

			
			
										<dd class="category-name hasTooltip" title="Categoria: ">
				<i class="fa fa-folder-open"></i>
									<a href="/index.php/dourados" ><span itemprop="genre">Dourados</span></a>							</dd>			
							<dd class="published hasTooltip" title="Publicado: ">
	<i class="fa fa-calendar"></i>
	<time datetime="2016-12-22T07:48:54-03:00" itemprop="datePublished">
    
2 horas 	</time>
</dd>
					
			</dl>
      
		
</aside>  
<!-- //Aside -->

	
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					Radares começam a multar a partir de hoje em Dourados			<meta itemprop="url" content="http://www.folhadoms.com.br/index.php/dourados/71933-radares-comecam-a-multar-a-partir-de-hoje-em-dourados" />
			</h1>

			</header>
	
<div class="row equal-height">
		<div class="col-xs-12 ">
			</div>
	<div class="col col-xs-12  col-md-8  item-main">

					
<div class="pull-none item-image article-image article-image-full">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<img
					class="caption" title="A. Frota" src="/images/2016/Aferiao-Radar.jpg"
		alt="" itemprop="image"/>
  <meta itemprop="height" content="auto" />
  <meta itemprop="width" content="auto" />
  <meta itemprop="url" content="http://www.folhadoms.com.br/images/2016/Aferiao-Radar.jpg" />
</span>
</div>		
		<div class="row">
				<div class="col-lg-3">
			<div class="article-tools">
				<div class="title-reading hide"> Radares começam a multar a partir de hoje em Dourados</div>
				
								
<div class="typo-tools">
	<ul>
		<li class="toggle-reading">
			<a class="toggle" href="#" title="Mudar Fonte" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-sign-out hide"></i><span class="hidden-xs">Mudar Fonte<span></a>
		</li>
    <li data-fonts="Sans-serif,Serif" data-loop="false">
			<a class="btn font font-sans-serif hasTooltip" href="#" title="Arial" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><div class="font-type"><b>aA</b></div></a>
			<a class="btn font font-serif hasTooltip" href="#" title="Times" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><div class="font-type"><b>aA</b></div></a>
		</li>
		<li data-fss="Smaller,Small,Medium,Big,Bigger">
			<a class="btn hasTooltip" href="#" title="Menor" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
			<a class="btn hasTooltip" href="#" title="Maior" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
		</li>
	</ul>
</div>
				
								
<div class="sharing-tools">
  <span class="sharing-title">Share This</span>
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
  <div class="addthis_sharing_toolbox"></div>
</div>							</div>
		</div>
		
		<div class="article-content-main col-lg-9 ">
		
		
							
		
			
			<section class="article-content clearfix" itemprop="articleBody">
				<p style="text-align: justify;">Os primeiros radares eletrônicos de Dourados começam a multar a partir de hoje. Os aparelhos estão instalados em três pontos na Avenida Marcelino Pires, cruzamento com a Presidente Vargas, Hayel Bon Faker e Rua José de Alencar (ao lado do shopping). A velocidade máxima permitida é de 50 km/h.</p>
<p style="text-align: justify;">O equipamento no cruzamento da Marcelino Pires com Presidente Vargas começa a multar hoje; os demais a partir de amanhã. Os aparelhos são capazes de detectar três tipos de infração: o avanço do sinal vermelho, a parada em cima da faixa de pedestres e velocidade acima de 50 quilômetros por hora. A multa nestes três casos vai de R$ 127 a R$ 574, sendo considerada de grave a gravíssima, dependendo da velocidade utilizada pelo condutor.</p>
<p style="text-align: justify;">Mas o condutor que furar o sinal vermelho entre 23h e 6h não será multado, desde que respeite a velocidade de 50 km/h.</p>
<p style="text-align: justify;">O excesso de velocidade é considerado pela Agetran (Agência Municipal de Trânsito) como o principal fator para o registro de mortes no trânsito, principalmente de motociclistas, ciclistas e pedestres, mais frágeis e expostos nas ruas.</p>
<p style="text-align: justify;">"O objetivo é conscientizar os condutores a reduzirem a velocidade no trânsito. Com isso a proposta é diminuir o número de acidentes com vítimas fatais em Dourados, como a sociedade vem presenciando", explica Fabiane Amorim, diretora de trânsito.</p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">Por:  Dourados Agora</p> 			</section>

		  <!-- footer -->
		  		  <!-- //footer -->

							<section class="row article-navigation top"><ul class="pager pagenav">

  
  	<li class="next">
  	<a href="/index.php/dourados/71922-murilo-inaugura-avenida-e-destaca-amor-de-dom-redovino" rel="next">
      <i class="fa fa-angle-right"></i><div class="navigation-detail">
      <span>Pr&Oacute;ximo Not&iacute;cia</span>
      <strong>Murilo inaugura avenida e destaca amor de Dom Redovino</strong>
    </div></a>
	</li>
    
</ul>
</section>			
			
							
													</div>
		</div></div>

					<div class="col col-md-4 item-sidebar hidden-sm hidden-xs"><div class="affix-wrap">
				<div class="t3-module module " id="Mod89"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																														<img
						src="http://www.folhadoms.com.br/images/banners/wideaxhome.jpg"
						alt="´Widea home"
						width ="300"						height ="100"					/>
											<div class="clr"></div>
	</div>
	<div class="banneritem">
																																														<img
						src="http://www.folhadoms.com.br/images/banners/anuncie.jpg"
						alt="anuncie"
						width ="300"						height ="100"					/>
											<div class="clr"></div>
	</div>
	<div class="banneritem">
																																														<img
						src="http://www.folhadoms.com.br/images/banners/anuncie.jpg"
						alt="anuncie"
						width ="300"						height ="100"					/>
											<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod101"><div class="module-inner"><h3 class="module-title "><span>Últimas Notícias</span></h3><div class="module-ct"><ul class="latestnews">
	<li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/index.php/policia/71935-dupla-de-assaltantes-se-assusta-com-reacao-de-vitima-foge-e-abandona-carro-na-rua" itemprop="url">
  	   <img class="caption" title="Arlindo Florentino" src="/images/2016/Assalto-gol.jpeg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Detalhes</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2016-12-22 13:35:18">em 22 mins</time>
          </dd>
      </dl>
    </aside>

		<a href="/index.php/policia/71935-dupla-de-assaltantes-se-assusta-com-reacao-de-vitima-foge-e-abandona-carro-na-rua" itemprop="url">
			<span itemprop="name">
				Dupla de assaltantes se assusta com reação de vítima, foge e abandona carro na rua			</span>
		</a>
    </div>
	</li>
	<li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/index.php/policia/71934-5-dias-apos-assassinato-rapaz-se-apresenta-e-diz-que-matou-por-ser-chamado-de-talarico" itemprop="url">
  	   <img class="caption" title="Luiz Alberto/Midiamax" src="/images/2016/CG-Talarico.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Detalhes</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2016-12-22 12:07:56">1 hora </time>
          </dd>
      </dl>
    </aside>

		<a href="/index.php/policia/71934-5-dias-apos-assassinato-rapaz-se-apresenta-e-diz-que-matou-por-ser-chamado-de-talarico" itemprop="url">
			<span itemprop="name">
				5 dias após assassinato, rapaz se apresenta e diz que matou por ser chamado de "talarico"			</span>
		</a>
    </div>
	</li>
	<li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/index.php/dourados/71933-radares-comecam-a-multar-a-partir-de-hoje-em-dourados" itemprop="url">
  	   <img class="caption" title="A. Frota" src="/images/2016/Aferiao-Radar.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Detalhes</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2016-12-22 10:48:54">2 horas </time>
          </dd>
      </dl>
    </aside>

		<a href="/index.php/dourados/71933-radares-comecam-a-multar-a-partir-de-hoje-em-dourados" itemprop="url">
			<span itemprop="name">
				Radares começam a multar a partir de hoje em Dourados			</span>
		</a>
    </div>
	</li>
	<li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/index.php/noticias/mundo/71932-rio-de-ferro-derretido-e-descoberto-sob-a-siberia-e-o-alasca" itemprop="url">
  	   <img class="caption" title="iStock" src="/images/Ferro-Derretido.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Detalhes</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2016-12-21 19:49:45">17 horas </time>
          </dd>
      </dl>
    </aside>

		<a href="/index.php/noticias/mundo/71932-rio-de-ferro-derretido-e-descoberto-sob-a-siberia-e-o-alasca" itemprop="url">
			<span itemprop="name">
				Rio de ferro derretido é descoberto sob a Sibéria e o Alasca			</span>
		</a>
    </div>
	</li>
	<li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/index.php/policia/71931-grupo-e-preso-apos-furar-bloqueio-com-carro-cheio-de-cocaina" itemprop="url">
  	   <img class="caption" title="divulgação" src="/images/2016/Cocana-furou.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Detalhes</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2016-12-21 19:34:48">17 horas </time>
          </dd>
      </dl>
    </aside>

		<a href="/index.php/policia/71931-grupo-e-preso-apos-furar-bloqueio-com-carro-cheio-de-cocaina" itemprop="url">
			<span itemprop="name">
				Grupo é preso após furar bloqueio com carro cheio de cocaína			</span>
		</a>
    </div>
	</li>
</ul>
</div></div></div>			</div></div>
			</div> <!-- //Row -->
</article>
<!-- //Article -->




	
</div>
		</div>
		<!-- //MAIN CONTENT -->

	</div>
</div> 



      
  <div id="t3-section" class="t3-section-wrap wrap">
  <div class="container">
	  </div>
</div>


  


  


  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
	<div class="container">
		<div class="footer-detail">
		
		<section class="t3-copyright">
			<div class="row">
				<div class="col-md-12 copyright ">
                2011 © Folha do MS - Todos os direitos reservados </br>
              	Desenvolvido por Widea
				</div>			
			</div>
		</section>
		</div>
	</div>
</footer>
<!-- //FOOTER -->

</div>

</body>

</html>